<!DOCTYPE html>
<html class="js html not-front not-logged-in no-sidebars page-node page-node- page-node-3188 node-type-press-release" >
<head>
  <link rel="profile" href="http://www.w3.org/1999/xhtml/vocab" />
  <meta charset="utf-8">
  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  <!--[if IE]><![endif]-->
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta property="og:url" content="http://www.foeeurope.org/eib-moves-stop-funding-most-fossil-fuel-projects-141119" />
<link rel="shortcut icon" href="http://www.foeeurope.org/sites/default/files/foee.ico" type="image/vnd.microsoft.icon" />
<meta property="og:image" content="http://www.foeeurope.org/sites/default/files/styles/thumbnail/public/climate_justice/2019/fossil-free-eib-will-benefit-cee.jpg?itok=6hkg2680" />
<meta property="og:site_name" content="Friends of the Earth Europe" />
<meta property="og:description" content="The European Investment Bank (EIB) today adopted its new energy lending policy, which would see it end funding to most new fossil fuel projects from the end of 2021 – in a big step forward inthe campa" />
<meta property="og:title" content="EIB moves to stop funding most fossil fuel projects" />
<meta name="description" content="However, the EU&#039;s public bank has left the door open for future investments in fossil gas, warn campaigners" />
<meta name="news_keywords" content=", ," />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="http://www.foeeurope.org/eib-moves-stop-funding-most-fossil-fuel-projects-141119" />
<link rel="shortlink" href="http://www.foeeurope.org/node/3188" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="foeeurope" />
<meta name="twitter:creator" content="foeeurope" />
<meta name="twitter:creator:id" content="238096056" />
<meta name="twitter:url" content="http://www.foeeurope.org/eib-moves-stop-funding-most-fossil-fuel-projects-141119" />
<meta name="twitter:title" content="EIB moves to stop funding most fossil fuel projects" />
<meta name="twitter:description" content="The European Investment Bank (EIB) today adopted its new energy lending policy, which would see it end funding to most new fossil fuel projects from the end of 2021 – in a big step forward inthe" />
<meta name="twitter:image" content="http://www.foeeurope.org/sites/default/files/climate_justice/2019/fossil-free-eib-will-benefit-cee.jpg" />
<meta name="twitter:image:width" content="600px" />
<meta name="twitter:image:height" content="400px" />
  <title>EIB moves to stop funding most fossil fuel projects</title>
  <style type="text/css" media="all">
@import url("http://www.foeeurope.org/modules/system/system.base.css?ps5m7z");
</style>
<style type="text/css" media="all">
@import url("http://www.foeeurope.org/profiles/foee/modules/contrib/date/date_api/date.css?ps5m7z");
@import url("http://www.foeeurope.org/modules/field/theme/field.css?ps5m7z");
@import url("http://www.foeeurope.org/profiles/foee/modules/contrib/video_filter/video_filter.css?ps5m7z");
@import url("http://www.foeeurope.org/sites/all/modules/flickr/flickr.css?ps5m7z");
</style>
<style type="text/css" media="all">
@import url("http://www.foeeurope.org/profiles/foee/modules/contrib/ctools/css/ctools.css?ps5m7z");
</style>
<style type="text/css" media="all">
@import url("http://www.foeeurope.org/sites/all/themes/foee_theme/css/style.css?ps5m7z");
</style>
  <!-- HTML5 element support for IE6-8 -->
  <!--[if lt IE 9]>
    <script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script>
  <![endif]-->
<!--<script type="text/javascript" src="//code.jquery.com/jquery-1.8.3.min.js"></script>
<script type="text/javascript" src="/misc/jquery.once.js?v=1.2"></script>
--> 
<script type="text/javascript" src="//code.jquery.com/jquery-1.8.3.min.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
window.jQuery || document.write("<script src='/sites/all/modules/jquery_update/replace/jquery/1.8/jquery.min.js'>\x3C/script>")
//--><!]]>
</script>
<script type="text/javascript" src="http://www.foeeurope.org/misc/jquery.once.js?v=1.2"></script>

 <script type="text/javascript" src="http://www.foeeurope.org/sites/default/files/js/js_s3L_uC35AiN5EGYY533su-jccnLRp2aKpOnjgPLbo34.js"></script>
<script type="text/javascript" src="http://www.foeeurope.org/sites/default/files/js/js_Phb3XEKteRhQpBymWZtpzDOCkxcUHfG8gj8FGTIZYtc.js"></script>
<script type="text/javascript" src="http://www.foeeurope.org/sites/default/files/js/js_WvfHo_Byd_lzNH5iGwZCTrrBwlb4KO4ZafqCC2spiJc.js"></script>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5c5ae5c73518e54f"></script>
<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery.cycle/3.0.3/jquery.cycle.all.js"></script>
<script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--

                var addthis_share = addthis_share || {}
                    addthis_share = {
                        passthrough : {
                            twitter: {
                                via: "foeeurope"
                            }
                        }
                    }
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
function evtSubmit()
                        {
                        var url="/search/foee/" + document.getElementById("edit-search-block-form--2").value;
                        location.href=url;
                        return false;
                        }
                        
//--><!]]>
</script>
<script type="text/javascript" src="http://www.foeeurope.org/sites/default/files/js/js_CwP66t6LdsqLgaXhhlSqVekMekJtInqRpmnECh57PGw.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"foee_theme","theme_token":"HUcNPTRN6emsXPdYIDrXfanhN6edqB2AjpqMYaysZQc","js":{"0":1,"misc\/drupal.js":1,"profiles\/foee\/modules\/custom\/foee_carousel\/js\/jquery.easing.1.3.js":1,"profiles\/foee\/modules\/custom\/foee_carousel\/js\/jquery.cycle.all.js":1,"profiles\/foee\/modules\/custom\/foee_carousel\/js\/carousel.js":1,"profiles\/foee\/modules\/custom\/foee_menu\/js\/jquery.hoverintent.js":1,"profiles\/foee\/modules\/custom\/foee_menu\/js\/touchpolyfill.js":1,"profiles\/foee\/modules\/custom\/foee_captions\/libraries\/captions.js":1,"profiles\/foee\/modules\/custom\/foee_twitter\/libraries\/slides.js":1,"sites\/all\/modules\/matomo\/matomo.js":1,"profiles\/foee\/modules\/custom\/foee_menu\/js\/mega_menu.js":1,"sites\/all\/themes\/foee_theme\/js\/foeeurope.js":1,"\/\/s7.addthis.com\/js\/300\/addthis_widget.js#pubid=ra-5c5ae5c73518e54f":1,"https:\/\/cdnjs.cloudflare.com\/ajax\/libs\/jquery.cycle\/3.0.3\/jquery.cycle.all.js":1,"\/\/platform.twitter.com\/widgets.js":1,"1":1,"2":1,"sites\/all\/themes\/foee_theme\/..\/bootstrap\/js\/affix.js":1,"sites\/all\/themes\/foee_theme\/..\/bootstrap\/js\/alert.js":1,"sites\/all\/themes\/foee_theme\/..\/bootstrap\/js\/button.js":1,"sites\/all\/themes\/foee_theme\/..\/bootstrap\/js\/carousel.js":1,"sites\/all\/themes\/foee_theme\/..\/bootstrap\/js\/collapse.js":1,"sites\/all\/themes\/foee_theme\/..\/bootstrap\/js\/dropdown.js":1,"sites\/all\/themes\/foee_theme\/..\/bootstrap\/js\/modal.js":1,"sites\/all\/themes\/foee_theme\/..\/bootstrap\/js\/tooltip.js":1,"sites\/all\/themes\/foee_theme\/..\/bootstrap\/js\/popover.js":1,"sites\/all\/themes\/foee_theme\/..\/bootstrap\/js\/scrollspy.js":1,"sites\/all\/themes\/foee_theme\/..\/bootstrap\/js\/tab.js":1,"sites\/all\/themes\/foee_theme\/..\/bootstrap\/js\/transition.js":1},"css":{"modules\/system\/system.base.css":1,"modules\/system\/system.menus.css":1,"modules\/system\/system.messages.css":1,"modules\/system\/system.theme.css":1,"modules\/comment\/comment.css":1,"profiles\/foee\/modules\/contrib\/date\/date_api\/date.css":1,"modules\/field\/theme\/field.css":1,"modules\/node\/node.css":1,"modules\/search\/search.css":1,"modules\/user\/user.css":1,"profiles\/foee\/modules\/contrib\/video_filter\/video_filter.css":1,"profiles\/foee\/modules\/contrib\/views\/css\/views.css":1,"sites\/all\/modules\/flickr\/flickr.css":1,"profiles\/foee\/modules\/contrib\/ctools\/css\/ctools.css":1,"sites\/all\/themes\/foee_theme\/css\/base.css":1,"sites\/all\/themes\/foee_theme\/css\/style.css":1,"sites\/all\/themes\/foee_theme\/admin.css":1,"sites\/all\/themes\/foee_theme\/block.css":1,"sites\/all\/themes\/foee_theme\/book.css":1,"sites\/all\/themes\/foee_theme\/comment.css":1,"sites\/all\/themes\/foee_theme\/dblog.css":1,"sites\/all\/themes\/foee_theme\/defaults.css":1,"sites\/all\/themes\/foee_theme\/forum.css":1,"sites\/all\/themes\/foee_theme\/help.css":1,"sites\/all\/themes\/foee_theme\/maintenance.css":1,"sites\/all\/themes\/foee_theme\/node.css":1,"sites\/all\/themes\/foee_theme\/openid.css":1,"sites\/all\/themes\/foee_theme\/poll.css":1,"sites\/all\/themes\/foee_theme\/profile.css":1,"sites\/all\/themes\/foee_theme\/search.css":1,"sites\/all\/themes\/foee_theme\/system.css":1,"sites\/all\/themes\/foee_theme\/system.menus.css":1,"sites\/all\/themes\/foee_theme\/system.messages.css":1,"sites\/all\/themes\/foee_theme\/system.theme.css":1,"sites\/all\/themes\/foee_theme\/taxonomy.css":1,"sites\/all\/themes\/foee_theme\/tracker.css":1,"sites\/all\/themes\/foee_theme\/update.css":1,"sites\/all\/themes\/foee_theme\/user.css":1,"sites\/all\/themes\/foee_theme\/views.css":1}},"matomo":{"trackMailto":1},"urlIsAjaxTrusted":{"\/eib-moves-stop-funding-most-fossil-fuel-projects-141119":true}});
//--><!]]>
</script>
</head>
<body>
  <div id="skip-link">
    <a href="#main-content" class="element-invisible element-focusable">Skip to main content</a>
  </div>
    			<div class="foee container background-container"><div class="row"><div class="background-left col-sm-8"></div><div class="background-right col-sm-4"></div></div>
			</div>
			<div class="foee container">
				<div class="row">
					<div id='header' class="col-md-12">
						<div class="inner-header col-md-8 col-xs-7">
						<h1><a href="/">Friends of the Earth Europe</a></h1>
						</div>
						<div class="col-md-4 header-menu">

							<div class="menus ">
								<ul class="social">
									<li class="fb"><a href="http://www.facebook.com/FoEEurope">Facebook</a></li>
									<li class="tw"><a href="http://twitter.com/foeeurope">Twitter</a></li>
									<li class="yt"><a href="http://www.youtube.com/user/FoEEurope?ob=0">YouTube</a></li>
									<li class="fr"><a href="http://www.flickr.com/photos/foeeurope">Flickr</a></li>
                                    <li class="sc"><a href="https://soundcloud.com/foeeurope">SoundCloud</a></li>
                                </ul>
								<div class="header-menu hidden-xs hidden-sm">
							<ul class="links"><li class="menu-1686 first"><a href="/" title="">Home</a></li>
<li class="menu-413"><a href="/contact">Contact</a></li>
<li class="menu-414 last"><a href="/jobs" title="">Jobs</a></li>
</ul>								</div>
							</div>
							
							
							
							<div class="search search-container">
							<form action="/eib-moves-stop-funding-most-fossil-fuel-projects-141119" method="post" id="search-block-form" accept-charset="UTF-8"><div><div class="container-inline">
      <h2 class="element-invisible">Search form</h2>
    <div class="form-item form-type-textfield form-item-search-block-form">
  <label class="element-invisible" for="edit-search-block-form--2">Search </label>
 <input title="Enter the terms you wish to search for." placeholder="Keywords" type="text" id="edit-search-block-form--2" name="search_block_form" value="" size="15" maxlength="128" class="form-text" />
</div>
<div class="form-actions form-wrapper" id="edit-actions"><button type="submit" id="edit-submit" name="op" value="Search">Search</button></div><input type="hidden" name="form_build_id" value="form-ws90kEU7sr4NcW4GCRBBNmhFqcw-CQZgFe8Etx1hyGI" />
<input type="hidden" name="form_id" value="search_block_form" />
</div>
</div></form>							</div>
						</div>
						
						<div class='header-mega-menu'>
						<div class="block foee-menu foee-menu-mega-menu ">
    
  <div class="block-inner">
    <ul class="menu"><li  class="menu_item mega_menu"><a href="/#area-climate-energy" class="menu_item mega_menu">Climate &amp; energy</a></li><li  class="menu_item mega_menu"><a href="/#area-democracy" class="menu_item mega_menu">Democracy</a></li><li  class="menu_item mega_menu"><a href="/#area-nature-food" class="menu_item mega_menu">Nature &amp; food</a></li><li  class="menu_item mega_menu"><a href="/#area-resource-use" class="menu_item mega_menu">Resource use</a></li><li  class="menu_item"><a href="/about" class="menu_item">About us</a></li><li  class="menu_item"><a href="/publications" class="menu_item">Publications</a></li><li  class="menu_item"><a href="/news/all" class="menu_item">News</a></li><li  class="menu_item"><a href="/network" class="menu_item">Our network</a></li></ul>  </div>
</div>
						</div>
                                                <div class='header-mobile-menu'>
                                                <div class="block menu-block menu-block-1 mobile-menu">
    
  <div class="block-inner">
    <ul class="menu"><li class="first expanded menu-mlid-4009 depth-1"><span title="" class="nolink">☰</span><ul class="menu"><li class="first leaf menu-mlid-3996 depth-2"><a href="/about" title="">About</a></li>
<li class="leaf menu-mlid-3991 depth-2"><a href="/contact" title="">Contact</a></li>
<li class="expanded menu-mlid-4012 depth-2"><span title="" class="nolink">Issues</span><ul class="menu"><li class="first leaf menu-mlid-3997 depth-3"><a href="/agriculture" title="">Agriculture</a></li>
<li class="leaf menu-mlid-3994 depth-3"><a href="/climate-justice" title="">Climate Justice</a></li>
<li class="leaf menu-mlid-3992 depth-3"><a href="/corporate-accountability" title="">Corporate Accountability</a></li>
<li class="leaf menu-mlid-3993 depth-3"><a href="/corporate-capture" title="">Corporate Capture</a></li>
<li class="leaf menu-mlid-5104 depth-3"><a href="http://www.foeeurope.org/deregulation" title="">Deregulation</a></li>
<li class="leaf menu-mlid-3999 depth-3"><a href="/energy-savings" title="">Energy Savings</a></li>
<li class="leaf menu-mlid-4000 depth-3"><a href="/Trade" title="">EU-US Trade Deal</a></li>
<li class="leaf menu-mlid-4006 depth-3"><a href="/extractive-industries" title="">Extractive Industries</a></li>
<li class="leaf menu-mlid-5338 depth-3"><a href="/fossilfreeeurope" title="">Fossil Free Europe</a></li>
<li class="leaf menu-mlid-4008 depth-3"><a href="/gmos" title="">GMOs</a></li>
<li class="leaf menu-mlid-3989 depth-3"><a href="/nature" title="">Nature</a></li>
<li class="leaf menu-mlid-3990 depth-3"><a href="/materials-and-waste" title="">Materials and Waste</a></li>
<li class="leaf menu-mlid-3975 depth-3"><a href="/renewable-energy" title="">Renewable Energy</a></li>
<li class="last leaf menu-mlid-3974 depth-3"><a href="/resource-justice" title="">Resource Use</a></li>
</ul></li>
<li class="leaf menu-mlid-4001 depth-2"><a href="/jobs" title="">Jobs</a></li>
<li class="last leaf menu-mlid-3978 depth-2"><a href="/publications" title="">Publications</a></li>
</ul></li>
<li class="leaf menu-mlid-4004 depth-1"><a href="/" title="">Home</a></li>
<li class="leaf menu-mlid-3976 depth-1"><a href="/news" title="">News</a></li>
<li class="leaf menu-mlid-4013 depth-1"><a href="/network" title="">Our Network</a></li>
<li class="leaf menu-mlid-3977 depth-1"><a href="/Network" title="">Our Network</a></li>
<li class="last leaf menu-mlid-4011 depth-1"><span title="" class="nolink">Search</span></li>
</ul>  </div>
</div>
                                                </div>
					</div>
				</div>
				<div class="row">
										<div id="page">

					<div class="columns clearfix">	<div class="column col-md-8 left col-xs-12"><div class="block system system-main ">
    
  <div class="block-inner">
    <div class="node full">
		
	<div class="node-header image">
		<img src="http://www.foeeurope.org/sites/default/files/styles/node_header_800/public/climate_justice/2019/fossil-free-eib-will-benefit-cee.jpg?itok=SyNC9sgD" alt="" /><h2>EIB moves to stop funding most fossil fuel projects</h2>	</div>
	
	<div class="node-content">
	
		<div class="node-meta"><span class="published_date">14 November 2019</span></div><h3 class="subtitle">Door left open for future investments in fossil gas, warn campaigners</h3>	    
		
        <div class="text-with-summary body">
<p>The European Investment Bank (EIB) today adopted <a href="https://www.eib.org/en/press/all/2019-313-eu-bank-launches-ambitious-new-climate-strategy-and-energy-lending-policy#" target="_blank">its new energy lending policy</a>, which would see it end funding to most new fossil fuel projects from the end of 2021 – in a big step forward inthe campaign for a fossil-free Europe.&nbsp;</p><p>Under the policy, from the end of 2021 the world's biggest multilateral bank will end new lending to fossil fuel infrastructure projects. However, it would still be able to decide to fund more fossil fuel projects until then. Friends of the Earth Europe is calling on the EIB to recognise the climate emergency and stop funding all fossil fuel projects immediately.</p><p><strong>Colin Roche, fossil free campaigner at Friends of the Earth Europe,</strong> said:</p><p><em>"Today's decision is a significant victory for the climate movement. Finally, the world's largest public bank has bowed to public pressure and recognised that funding for all fossil fuels must end – and now all other banks, public and private must follow their lead.</em></p><p><em>"But 2021 is still too late if we are to avoid the worst effects of climate breakdown, the EIB needs to reject any fossil fuel projects and close its loopholes for gas, and not wait till 2021."</em></p><p>Pressure from the European Commission and some Member States has also ensured drafts of the policy contained a dangerous loophole which could allow continued funding for fossil gas projects beyond 2020. It would leave the door open to fund fossil gas projects on the promise that they use so-called "low-carbon gas" in the future – a term that is loosely-defined, and includes a number of gases which emit fossil fuels. </p><p>The final policy has been the subject of intense debate since its publication in July and has been watered down under pressure from Germany and the European Commission. The Commission continues to promote dozens of gas projects while Germany backs new infrastructure such as the gigantic Nord Stream II.</p><p><strong>Colin Roche</strong> continued, <em>"The laggards like Germany and the European Commission must now end their obsession with gas and focus on the emergency action needed to stop the climate crisis instead of building yet more gas projects to last for decades to come."</em> </p></div>
	</div>

</div>
  </div>
</div>
	</div>	<div class="column right col-md-4 col-xs-12"><div class="block field-block field-block-field-files ">
    
  <div class="block-inner">
    <div class="file field-files">
</div>  </div>
</div>
<div class="block field-block field-block-field-issues ">
    <h2 class="block-title">Related Issues</h2>
  
  <div class="block-inner">
    <div class="entityreference field-issues">
<a href="/fossilfreeeurope">Fossil Free Europe</a></div>  </div>
</div>
<div class="block field-block field-block-field-further-links ">
    <h2 class="block-title">Further reading</h2>
  
  <div class="block-inner">
    <div class="link-field field-further-links">
<a href="http://www.foeeurope.org/EU-commission-backs-55-controversial-new-fossil-fuel-projects-311019">Commission backs 55 controversial new fossil fuel projects</a></div>  </div>
</div>
<div class="block block addthis-block block-1 ">
    
  <div class="block-inner">
    <div class="addthis_sharing_toolbox desktop_addthis"></div>
<div class="addthis_toolbox mobile_addthis">
  <div class="custom_images">
    <a class="addthis_button_facebook addthis-btn"><img src="/sites/all/themes/foee_theme/images/facebook-share.png" width="123" height="40" border="0" alt="Share to Facebook"><span>Share</span></a>
    <a class="addthis_button_twitter addthis-btn"><img  src="/sites/all/themes/foee_theme/images/twitter-share.png" width="123" height="40" border="0" alt="Tweet"><span>Tweet</span></a>
    <a class="addthis_button_more addthis-btn"><img  src="/sites/all/themes/foee_theme/images/more-share.png" width="123" height="40" border="0" alt="Tweet"><span>More</span></a>
  </div>
</div>
  </div>
</div>
	</div></div>
					</div>
</div>			


					<div id="footer" class="row">
						<div class="footer-columns col-md-8">
						<div class="footer-inner">
							<p class="copyright col-xs-3">Copyright Friends of the Earth Europe</p>

							<div class="footer-menu-outer col-xs-9">
							<ul class="links"><li class="menu-1560 first"><a href="/terms">Terms &amp; Conditions</a></li>
<li class="menu-1561"><a href="/privacy" title="">Privacy policy</a></li>
<li class="menu-1689"><a href="/about/financial" title="">Our funding</a></li>
<li class="menu-1687 last"><a href="http://members.foei.org" title="">Insite</a></li>
</ul>							</div>
						</div>
						<div class="footer-logos"><div class="col-sm-4 col-xs-6">
						<a href="http://www.foei.org/" class="foei col-xs-6 col-sm-4">Friends of the Earth International</a>						</div><div class="col-xs-6 col-sm-4">
						<a href="/yfoee" class="yfoe col-sm-4 col-xs-6">Young Friends of the Earth</a>						</div>
							<div class="preloading"></div>					   </div>
					</div>


					<div class="block foee-menu foee-menu-mega-menu-content ">
    
  <div class="block-inner">
    <div id="foee_mega_menu_content"><div class="foee_mega_menu area-climate-energy" id="area-climate-energy"><ul class="mega_menu_columns"><li class="mega_menu_column"><ul class="mega_menu_issues"><li class="mega_menu_issue"><a href="/climate-justice">Climate justice</a><p>Genuine, just solutions to climate change</p></li><li class="mega_menu_issue"><a href="/energy-savings">Energy savings</a><p>Less is more: reducing energy consumption for a safer planet and better homes</p></li></ul></li><li class="mega_menu_column"><ul class="mega_menu_issues"><li class="mega_menu_issue"><a href="/extractive-industries">Extractive industries</a><p>Oil and gas exploration, and mining</p></li><li class="mega_menu_issue"><a href="/fossilfreeeurope">Fossil Free Europe</a><p>Delivering a just transition to a 100% renewable, no nuclear, super energy-efficient, zero-fossil-fuel Europe by 2030</p></li></ul></li><li class="mega_menu_column"><ul class="mega_menu_issues"><li class="mega_menu_issue"><a href="/renewable-energy">Renewable energy</a><p>Creating a future powered by clean, fossil-free, community owned energy</p></li></ul></li></ul></div><div class="foee_mega_menu area-democracy" id="area-democracy"><ul class="mega_menu_columns"><li class="mega_menu_column"><ul class="mega_menu_issues"><li class="mega_menu_issue"><a href="/corporate-accountability">Corporate accountability</a><p>Making multinational companies accountable for harm they cause anywhere in the world</p></li><li class="mega_menu_issue"><a href="/corporate-capture">Corporate capture</a><p>When EU and international policy-making is overly influenced by business and interest groups</p></li></ul></li><li class="mega_menu_column"><ul class="mega_menu_issues"><li class="mega_menu_issue"><a href="/democratic-europe">Democratic Europe</a><p>Our rights, and how we can shape society </p></li><li class="mega_menu_issue"><a href="/deregulation">Deregulation</a><p>The weakening of vital protections to please big business </p></li></ul></li><li class="mega_menu_column"><ul class="mega_menu_issues"><li class="mega_menu_issue"><a href="/Trade">Trade</a><p> EU trade and investment policy should start to put people before profit</p></li></ul></li></ul></div><div class="foee_mega_menu area-nature-food" id="area-nature-food"><ul class="mega_menu_columns"><li class="mega_menu_column"><ul class="mega_menu_issues"><li class="mega_menu_issue"><a href="/agriculture">Agriculture</a><p>Food and farming in Europe and its global impacts</p></li><li class="mega_menu_issue"><a href="/gmos">GMOs</a><p>Genetically modified crops and organisms</p></li></ul></li><li class="mega_menu_column"><ul class="mega_menu_issues"><li class="mega_menu_issue"><a href="/nature">Nature</a><p>Standing up for our right to nature</p></li></ul></li><li class="mega_menu_column"><ul class="mega_menu_issues"><li class="mega_menu_issue"><a href="/Trade">Trade</a><p> EU trade and investment policy should start to put people before profit</p></li></ul></li></ul></div><div class="foee_mega_menu area-resource-use" id="area-resource-use"><ul class="mega_menu_columns"><li class="mega_menu_column"><ul class="mega_menu_issues"><li class="mega_menu_issue"><a href="/extractive-industries">Extractive industries</a><p>Oil and gas exploration, and mining</p></li></ul></li><li class="mega_menu_column"><ul class="mega_menu_issues"><li class="mega_menu_issue"><a href="/materials-and-waste">Materials and waste</a><p>Rethinking plastic, and reducing, reusing and recycling resources</p></li></ul></li><li class="mega_menu_column"><ul class="mega_menu_issues"><li class="mega_menu_issue"><a href="/resource-justice">Resource justice</a><p>Europe’s consumption of land, materials, water and carbon</p></li></ul></li></ul></div></div>  </div>
</div>
					
				</div>
			</div>
		</div>
  <script type="text/javascript">
<!--//--><![CDATA[//><!--
var _paq = _paq || [];(function(){var u=(("https:" == document.location.protocol) ? "" : "http://stats.foeeurope.org/");_paq.push(["setSiteId", "5"]);_paq.push(["setTrackerUrl", u+"piwik.php"]);_paq.push(["setDocumentTitle", "EIB%20moves%20to%20stop%20funding%20most%20fossil%20fuel%20projects"]);_paq.push(["setDoNotTrack", 1]);_paq.push(["trackPageView"]);_paq.push(["setIgnoreClasses", ["no-tracking","colorbox"]]);_paq.push(["enableLinkTracking"]);var d=document,g=d.createElement("script"),s=d.getElementsByTagName("script")[0];g.type="text/javascript";g.defer=true;g.async=true;g.src=u+"piwik.js";s.parentNode.insertBefore(g,s);})();
//--><!]]>
</script>
</body>
</html>
